Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Łuszczenie lakieru - styk zderzaka z błotnikiem tył
#1
Dziś po myciu zauważyłem łuszczenie lakieru na połączeniu tylnego zderzaka z błotnikiem . Od strony kierowcy mocniej ( ostatnie zdjęcie pokazuje to najdokładniej ), po stronie pasażera chyba początki . Póki co nie zamierzam tego zgłaszać , gwarancja na lakier długa , jak nie będzie postępowało to dalej to nie będę tego ruszał. Jestem ciekaw waszej opinii.


Załączone pliki Miniatury
           
Odpowiedz
#2
Sławek ja bym od razu to zgłaszał do ASO
Odpowiedz
#3
Nie było tego od początku? Dla mnie to wygląda jakby niewyschniety zderzak został zamontowany i farba zwinela się.
Odpowiedz
#4
Ja rowniez bym nie czekal tylko jechal od razu
Odpowiedz
#5
Może było to od początku i dopiero teraz to zauważyłem . Co do dymania od razu do aso to jestem sceptyczny , nie chce mieć grzebania w lakierze , wole mieć oryginał powłokę, jeśli nie będzie postępowało to tak zostawię. Ciekawy jestem czy ktoś z forum to przerabiał . Oglądnijcie swoje auta. Być może zderzak być mocno pracuje , choć tipuś manie złą sztywność . "Pożyjom , uwidzim" jak to mawiają Rosjanie Big Grin .
Odpowiedz
#6
Nie sądzę, żebyś tego nie zauważył. Ewidentnie wada lakiernicza, pytanie tylko czy fabrycza czy coś sie stalo w transporcie i na szybko malowali. To rzeczywiście wygląda tak jakby lakier byl za świeży podczas zakładania zderzaka, lub zderzak był zanieczyszczony i lakier nie związał dobrze z podłożem (choć to by było dziwne, bo otarcie jest w tych samych miejscach po obu stronach). Zderzak też z pewnością pracuje, ale to nie jest wytłumaczenie, wytlumaczeniem w takiej sytuacji jest zly montaż.
1.4 T-jet + LPG
Odpowiedz
#7
U mnie też jest z jednej strony i byłem z tym w salonie, ale prosili bym jutro podjechał bo ponoć brak było odpowiedniej osoby do oględzin

Przechodząc zwróciłem uwagę na dwa inne tipo i występowało to samo u nich więc na moje to TTTM :-) U mnie akurat łuszczy się tylko po stronie plastiku na zderzaku i to mi nie zardzewieje i cóż poradzić ...ja będę z pierdołą biegał, a może za dwa dni ktoś mi pół auta przerysuje...kto to wie ;p Nie ma się czym przejmować za bardzo.
TIPO HB 1,4 - 95 KM (POP) -> [Obrazek: icon3.png]
Odpowiedz
#8
Mam to samo ale łuszczenie wydaje mi sie jest z plastikowego elementu. Wyglada to jakby za szybko skladali po malowaniu. Ale chyba nie ma sensu nic z tym robic nawet tego nie widzialem dopiero jak po tym poscie poszedlem szukac Wink
Odpowiedz
#9
Parę osób już o tym pisze, ale drodzy forumowicze możecie określić przy jakim przebiegu bądź wieku auta zaczęło się to dziać , czy to krótki czas od odbioru auta jakie przebiegi ?
Odpowiedz
#10
Zauważyłem to po niecałym roku , 7 tyś. przebiegu . Teraz myślę że było to od początku tylko nie zauważyłem tego , zapewne powstało to przy montażu zderzaka .... . Nie widzę aby to postępowało i występuje to na części plastikowej , czyli na zdrzaku, a więc rudej nie będzie . Będę obserwował , gwarancja na nadwozie długa .
Odpowiedz
  


Skocz do:


Użytkownicy przeglądający ten wątek:
1 gości